Les vitesses ne passent plus! (Pb Résolu)

Tous les petits (ou gros) pépins que vous rencontrez.
Membre habitué
Avatar de l’utilisateur
Messages: 54
Inscrit le: 04 Sep 2013, 17:57
Localisation: RD Congo Mbuji Mayi

Les vitesses ne passent plus! (Pb Résolu)

Messagepar congodays » 25 Jan 2014, 20:53

Lors d’une mission importante de transport de médicaments,( une tonne env) Dans un petit bourbier de rien de tout, tout d’un coup, plus moyen de passer les vietesses 1ére, 2éme, 3éme, et marche arriére, seulement 4éme et 5éme qui passent.
IMG_6177_829x553.jpg
Faut il se noyer pour y accéder?


IMG_6184_829x553.jpg
Impossible de sortir en 4éme de ce trou…

Une fois dehors, la cause de la panne est découverte: Les caoutchouc (danobite?) vieillis de la „tige de commande réglable” ont causé une désunion de la tige de commande de la boite de vitesse avec la boite.
008.JPG

Une réparation de fortune faite avec une chambre á air de vélo nous permet de rouler 300 km sans problèmes. Attention aux brulures que peut causer le pot d’échappement, car pour accéder á tout cela… bon courage!
Alors… je suis á la recherche de cette pièce.

En attendant, on fait á la congolaise, avec des réparations de fortune...
Si qqun a une pièce semblable en trop, je suis intéressé!

rich
Dernière édition par congodays le 26 Avr 2015, 08:40, édité 1 fois au total.

Membre expert
Avatar de l’utilisateur
Messages: 477
Inscrit le: 28 Mai 2011, 11:59
Localisation: Champagne ardennes

Re: Les vitesses ne passent plus!

Messagepar moune » 26 Jan 2014, 11:11

salut

c'est bien cet piéce la que tu recherches?

Image
Image

Membre habitué
Avatar de l’utilisateur
Messages: 54
Inscrit le: 04 Sep 2013, 17:57
Localisation: RD Congo Mbuji Mayi

Re: Les vitesses ne passent plus!

Messagepar congodays » 26 Jan 2014, 12:40

Oui, absolument!

entretmps je me suis apercu, que la barre principale de changement de vitesses touche dans certaines circonstances le tuyau d'échappement... et donc subit des vibrations anormales...

Salutations tropicales....

rich

Membre expert
Avatar de l’utilisateur
Messages: 207
Inscrit le: 17 Fév 2011, 17:21

Re: Les vitesses ne passent plus!

Messagepar nomade » 26 Jan 2014, 14:06

IMG_1335 [1600x1200].JPG

IMG_1336 [1600x1200].JPG


Voilà la pièce qu'il te faut...

Connais-tu quelqu'un en France qui puisse te la faire parvenir?

Envoi possible vers le Congo?

Passe par MP pour m'expliquer

PS: Ne t'inquiète pas pour le réglage du tube qui touche l' échappement, tu aviseras lorsque tu auras monté la nouvelle biellette sans en modifier le réglage

A+
Daniel

Membre habitué
Avatar de l’utilisateur
Messages: 54
Inscrit le: 04 Sep 2013, 17:57
Localisation: RD Congo Mbuji Mayi

Re: Les vitesses ne passent plus! (Pb Résolu)

Messagepar congodays » 26 Avr 2015, 08:43

MERCI, NOMADE POUR TON AIDE,

La pc fonctionne á merveille. 8-)

Membre expert
Avatar de l’utilisateur
Messages: 207
Inscrit le: 17 Fév 2011, 17:21

Re: Les vitesses ne passent plus! (Pb Résolu)

Messagepar nomade » 26 Avr 2015, 11:54

cool!
bonnes pistes à toi!

Daniel

Membre habitué
Avatar de l’utilisateur
Messages: 54
Inscrit le: 04 Sep 2013, 17:57
Localisation: RD Congo Mbuji Mayi

Re: Les vitesses ne passent plus! (Pb Résolu)

Messagepar congodays » 27 Avr 2015, 11:42

En tout cas, des pistes, il n'y en a que ca, ici, au Congo.... :lol: :lol:

Retour vers Problèmes Techniques

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité