voyant qui clignote

Tous les petits (ou gros) pépins que vous rencontrez.
Membre simple
Messages: 15
Inscrit le: 15 Fév 2011, 13:01

voyant qui clignote

Messagepar jyf » 06 Juil 2011, 12:23

Bonjour à tous,

Mon voyant de charge s'est mis à clignoter (faiblement et par intermittences) depuis quelques jours : après dépose du capot, j'ai constaté
- que la soufflerie fonctionnait normalement
- que la dynamo chargeait normalement
- que la courroie était tendue normalement et ne présentait aucune détérioration

Donc, je ne suis pas "en panne" .. et pourtant, "y'a kekchose qui cloche" ... mais quoi ??

Quelqu'un aurait-il une 'tite idée ?..

Merci d'avance de vos suggestions! ;)

Membre expert
Avatar de l’utilisateur
Messages: 207
Inscrit le: 17 Fév 2011, 17:21

Re: voyant qui clignote

Messagepar nomade » 06 Juil 2011, 16:38

Hello !
as-tu soudé (arc ou tig) sur ton véhicule ces jours ci ? :?:
sur le pinz il n'y a pas de pont de diode , mais un régulateur de charge qui aurait pris mal, peut-être? :?:
une piste possible...
Daniel

Membre simple
Messages: 15
Inscrit le: 15 Fév 2011, 13:01

Re: voyant qui clignote

Messagepar jyf » 06 Juil 2011, 17:39

Hello daniel,

Merci de ta réponse, mais, non, je n'ai pas soudé ... Je vais voir du côté du régulateur, alors

Membre actif
Messages: 25
Inscrit le: 17 Fév 2011, 20:14

Re: voyant qui clignote

Messagepar pinzgauerclubdefranc » 07 Juil 2011, 07:26

bonjour,

il y a parfois des mauvais contacts au niveau de la prise passe coque qui relie le faisceau a l'alternateur, sur les toles de conduite d'air de refroidissement cote passager, derriere la turbine, il y a cette petite prise 6 connecteurs, elle est en principe fixee a la tole par une petit bride, il convient de la demonter et de pulveriser un produit de nettoyage de contact electrique. Parfois les contacts de cette prise sont si mauvais que cela conduit a griller les diodes de l'alternateur.
salutations

Remy

Membre simple
Messages: 15
Inscrit le: 15 Fév 2011, 13:01

Re: voyant qui clignote

Messagepar jyf » 07 Juil 2011, 09:04

pinzgauerclubdefranc a écrit:bonjour,

il y a parfois des mauvais contacts au niveau de la prise passe coque qui relie le faisceau a l'alternateur, sur les toles de conduite d'air de refroidissement cote passager, derriere la turbine, il y a cette petite prise 6 connecteurs, elle est en principe fixee a la tole par une petit bride, il convient de la demonter et de pulveriser un produit de nettoyage de contact electrique. Parfois les contacts de cette prise sont si mauvais que cela conduit a griller les diodes de l'alternateur.
salutations

Remy


Merci beaucoup pour le tuyan, je vais vérifier ! (espérons que ce soit ça...)

Membre actif
Avatar de l’utilisateur
Messages: 25
Inscrit le: 21 Fév 2011, 16:50

Re: voyant qui clignote

Messagepar piveneyret » 18 Août 2011, 12:44

Salut jyf,
Pour info, j'ai eu, il y a deux ans le même problème..... :oops:
En roulant, j'ai constaté quelques clignotements puis un allumage permanent du voyant de charge. :?:
Après démontage du carter supérieur derrière la soufflante, celui qui permet d'acceder à l'alternateur, j'ai trouvé, sur ce fameux connecteur multi-broches, un fil coupé (de mémoire : rouge) après restauration de la continuité tout est rentré dans l'ordre.....
Bon courage et tient nous au courant
cordialement,
pive

Membre expert
Avatar de l’utilisateur
Messages: 477
Inscrit le: 28 Mai 2011, 11:59
Localisation: Champagne ardennes

Re: voyant qui clignote

Messagepar moune » 19 Juin 2016, 04:07

Salut tout le monde
Je rouvre ce post car j'ai un petit soucis de ce genre.
Moi c 'est le voyant régime moteur qui s allume et un relais qui fait du bruit ( la boîte noire en plastique sous le tableau de bord a droite).
Cela s arrête au bout d un moment et des fois lorsque je met les phares.
Bon je cherche. .....

Moune

Membre habitué
Messages: 75
Inscrit le: 14 Nov 2013, 09:43

Re: voyant qui clignote

Messagepar pinzcat » 20 Juin 2016, 16:39

Peut-être une connexion qui fait mauvais contact? A tout hasard, un lien vers schéma (en couleurs SVP!) réalisé par un américain.
http://real4x4forums.com/PinzgauerBBS/viewtopic.php?f=14&t=9625

Membre expert
Avatar de l’utilisateur
Messages: 477
Inscrit le: 28 Mai 2011, 11:59
Localisation: Champagne ardennes

Re: voyant qui clignote

Messagepar moune » 21 Juin 2016, 20:32

Merci
Je vais vérifier ça
Moune

Retour vers Problèmes Techniques

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité